<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->
    <head>
	<meta charset="UTF-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>الغذاء والدواء : مصانع المياه المعبأة في السعودية تخضع لبرنامج رقابي شامل | موقع الانتخابات السعودية</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://saudielection.com/ar/xmlrpc.php">
<meta property="og:image" content=""/>
<meta property="og:title" content="الغذاء والدواء : مصانع المياه المعبأة في السعودية تخضع لبرنامج رقابي شامل"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="أكدت الهيئة العامة للغذاء والدواء أن جميع مصانع المياه المعبأة في السعودية تخضع لبرنامج رقابي شامل من خلال زيارة الهيئة للمصانع بشكل دوري وسحب عينات من منتجاتها وإجراء التحاليل المخبرية اللازمة عليها"/>
<meta property="og:url" content="http://saudielection.com/ar/%d8%a7%d9%84%d8%ba%d8%b0%d8%a7%d8%a1-%d9%88%d8%a7%d9%84%d8%af%d9%88%d8%a7%d8%a1-%d9%85%d8%b5%d8%a7%d9%86%d8%b9-%d8%a7%d9%84%d9%85%d9%8a%d8%a7%d9%87-%d8%a7%d9%84%d9%85%d8%b9%d8%a8%d8%a3%d8%a9-%d9%81/"/>
<meta property="og:site_name" content="موقع الانتخابات السعودية"/>

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="" />
<link rel="apple-touch-icon" href="http://saudielection.com/ar/wp-content/themes/goodnews5/apple-touch-icon-precomposed.png" />

<link rel="pingback" href="http://saudielection.com/ar/xmlrpc.php" />
        <!--[if lt IE 9]>
	<script src="http://saudielection.com/ar/wp-content/themes/goodnews5/framework/helpers/js/html5.js"></script>
	<script src="http://saudielection.com/ar/wp-content/themes/goodnews5/framework/helpers/js/IE9.js"></script>
	<![endif]-->
	<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="موقع الانتخابات السعودية &raquo; Feed" href="http://saudielection.com/ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="موقع الانتخابات السعودية &raquo; Comments Feed" href="http://saudielection.com/ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="موقع الانتخابات السعودية &raquo; الغذاء والدواء : مصانع المياه المعبأة في السعودية تخضع لبرنامج رقابي شامل Comments Feed" href="http://saudielection.com/ar/%d8%a7%d9%84%d8%ba%d8%b0%d8%a7%d8%a1-%d9%88%d8%a7%d9%84%d8%af%d9%88%d8%a7%d8%a1-%d9%85%d8%b5%d8%a7%d9%86%d8%b9-%d8%a7%d9%84%d9%85%d9%8a%d8%a7%d9%87-%d8%a7%d9%84%d9%85%d8%b9%d8%a8%d8%a3%d8%a9-%d9%81/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/saudielection.com\/ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://saudielection.com/ar/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='http://saudielection.com/ar/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://saudielection.com/ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://saudielection.com/ar/wp-content/themes/goodnews5/css/plugins.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://saudielection.com/ar/wp-content/themes/goodnews5/css/main.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://saudielection.com/ar/wp-content/themes/goodnews5/css/media.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://saudielection.com/ar/wp-content/themes/goodnews5/style.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='http://saudielection.com/ar/wp-content/uploads/js_composer/custom.css?ver=4.3.5' type='text/css' media='screen' />
<script type='text/javascript' src='http://saudielection.com/ar/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://saudielection.com/ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://saudielection.com/ar/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.2.0' id='layerslider-js'></script>
<script type='text/javascript' src='http://saudielection.com/ar/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.2' id='greensock-js'></script>
<script type='text/javascript' src='http://saudielection.com/ar/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.2.0' id='layerslider-transitions-js'></script>
<link rel="https://api.w.org/" href="http://saudielection.com/ar/wp-json/" /><link rel="alternate" type="application/json" href="http://saudielection.com/ar/wp-json/wp/v2/posts/140450" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://saudielection.com/ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://saudielection.com/ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel="canonical" href="http://saudielection.com/ar/%d8%a7%d9%84%d8%ba%d8%b0%d8%a7%d8%a1-%d9%88%d8%a7%d9%84%d8%af%d9%88%d8%a7%d8%a1-%d9%85%d8%b5%d8%a7%d9%86%d8%b9-%d8%a7%d9%84%d9%85%d9%8a%d8%a7%d9%87-%d8%a7%d9%84%d9%85%d8%b9%d8%a8%d8%a3%d8%a9-%d9%81/" />
<link rel='shortlink' href='http://saudielection.com/ar/?p=140450' />
<link rel="alternate" type="application/json+oembed" href="http://saudielection.com/ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsaudielection.com%2Far%2F%25d8%25a7%25d9%2584%25d8%25ba%25d8%25b0%25d8%25a7%25d8%25a1-%25d9%2588%25d8%25a7%25d9%2584%25d8%25af%25d9%2588%25d8%25a7%25d8%25a1-%25d9%2585%25d8%25b5%25d8%25a7%25d9%2586%25d8%25b9-%25d8%25a7%25d9%2584%25d9%2585%25d9%258a%25d8%25a7%25d9%2587-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b9%25d8%25a8%25d8%25a3%25d8%25a9-%25d9%2581%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://saudielection.com/ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsaudielection.com%2Far%2F%25d8%25a7%25d9%2584%25d8%25ba%25d8%25b0%25d8%25a7%25d8%25a1-%25d9%2588%25d8%25a7%25d9%2584%25d8%25af%25d9%2588%25d8%25a7%25d8%25a1-%25d9%2585%25d8%25b5%25d8%25a7%25d9%2586%25d8%25b9-%25d8%25a7%25d9%2584%25d9%2585%25d9%258a%25d8%25a7%25d9%2587-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b9%25d8%25a8%25d8%25a3%25d8%25a9-%25d9%2581%2F&#038;format=xml" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://saudielection.com/ar/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><style type="text/css" title="dynamic-css" class="options-output">.mom_main_font,.topbar,#navigation .main-menu,.breaking-news,.breaking-news .bn-title,.feature-slider li .slide-caption h2,.news-box .nb-header .nb-title,a.show-more,.widget .widget-title,.widget .mom-socials-counter ul li,.main_tabs .tabs a,.mom-login-widget,.mom-login-widget input,.mom-newsletter h4,.mom-newsletter input,.mpsw-slider .slide-caption,.tagcloud a,button,input,select,textarea,.weather-widget,.weather-widget h3,.nb-inner-wrap .search-results-title,.show_all_results,.mom-social-share .ss-icon span.count,.mom-timeline,.mom-reveiw-system .review-header h2,.mom-reveiw-system .review-summary h3,.mom-reveiw-system .user-rate h3,.mom-reveiw-system .review-summary .review-score,.mom-reveiw-system .mom-bar,.mom-reveiw-system .review-footer,.mom-reveiw-system .stars-cr .cr,.mom-reveiw-system .review-circles .review-circle,.p-single .post-tags,.np-posts ul li .details .link,h2.single-title,.page-title,label,.portfolio-filter li,.pagination .main-title h1,.main-title h2,.main-title h3,.main-title h4,.main-title h5,.main-title h6,.mom-e3lan-empty,.user-star-rate .yr,.comment-wrap .commentnumber,.copyrights-area,.news-box .nb-footer a,#bbpress-forums li.bbp-header,.bbp-forum-title,div.bbp-template-notice,div.indicator-hint,#bbpress-forums fieldset.bbp-form legend,.bbp-s-title,#bbpress-forums .bbp-admin-links a,#bbpress-forums #bbp-user-wrapper h2.entry-title,.mom_breadcrumb,.single-author-box .articles-count,.not-found-wrap,.not-found-wrap h1,.gallery-post-slider.feature-slider li .slide-caption.fs-caption-alt p,.chat-author,.accordion .acc_title,.acch_numbers,.logo span,.device-menu-holder,#navigation .device-menu,.widget li .cat_num, .wp-caption-text, .mom_quote, div.progress_bar span, .widget_display_stats dl, .feature-slider .fs-nav.numbers a{font-family:Arial, Helvetica, sans-serif;font-weight:normal;font-style:normal;}.button, .scrolling-box .sb-item h3, .widget ul li, .older-articles ul li, .copyrights-text, #comments .single-comment .comment-content .comment-reply-link, #comments .single-comment .comment-content .comment-edit-link, #navigation .main-menu > li .cats-mega-wrap .subcat li .subcat-title, .widget ul.twiter-list, #bbpress-forums ul.bbp-replies .bbp-reply-content .bbp-author-name, h1, h2, h3, h4, h5, h6{font-family:Arial, Helvetica, sans-serif;font-weight:normal;font-style:normal;}body{font-family:Arial, Helvetica, sans-serif;font-weight:normal;font-style:normal;color:#8e8e8e;}</style><style type="text/css">
    
.header > .inner, .header .logo {
line-height: 121px;
height: 121px;
}
                                            </style>
    </head>
    <body class="post-template-default single single-post postid-140450 single-format-standard right-sidebar singular fade-imgs-in-appear navigation_highlight_ancestor wpb-js-composer js-comp-ver-4.3.5 vc_responsive">
    		            <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
        <div class="boxed-wrap clearfix">
	    <div id="header-wrapper">
                         <div class="topbar">
  <div class="inner">
        <div class="top-left-content">
                                     </div> <!--tb left-->
        <div class="top-right-content">
            		    <ul class="mom-social-icons">
                    <li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/TurkiFRasheed"><i class="fa-icon-twitter"></i></a></li>
        
                <li class="facebook"><a target="_blank" class="vector_icon" href="#"><i class="fa-icon-facebook "></i></a></li>        
        
                   <li class="gplus"><a target="_blank" class="vector_icon" href="#" ><i class="fa-icon-google-plus"></i></a></li>     
        
                        <li class="linkedin"><a target="_blank" class="vector_icon" href="#"><i class="fa-icon-linkedin"></i></a></li>
        
                

        

        
        
                	
	    </ul>
                    </div> <!--tb right-->
</div>
 </div> <!--topbar-->
             <header class="header">
                <div class="inner">
                    <div class="logo">
                    <a href="http://saudielection.com/ar">
		    <span>موقع الانتخابات السعودية</span>                </a>
                    </div>
                                        <div class="header-right">
                                  		<div class="mom-e3lanat-wrap ">
	<div class="mom-e3lanat " style="">
		<div class="mom-e3lanat-inner">
		
		</div>
	</div>	<!--Mom ads-->
	</div>
                    </div> <!--header right-->
                    		    
                <div class="clear"></div>
                </div>
            </header>
	    	    </div> <!--header wrap-->
                                    <nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide ">
                <div class="navigation-inner">
                <div class="inner">

                                                                                                            <div class="device-menu-wrap mom_visibility_device">
                        <div id="menu-holder" class="device-menu-holder">
                            <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
                        </div>
                                                </div>
                                            		    <div class="nav-buttons">
                                        		    
		     
                    <span class="nav-button nav-search">
                        <i class="fa-icon-search"></i>
                    </span>
                    <div class="nb-inner-wrap search-wrap border-box">
                        <div class="nb-inner sw-inner">
                        <div class="search-form mom-search-form">
                            <form method="get" action="http://saudielection.com/ar">
                                <input class="sf" type="text" placeholder="Search ..." autocomplete="off" name="s">
                                <button class="button" type="submit"><i class="fa-icon-search"></i></button>
                            </form>
                            <span class="sf-loading"><img src="http://saudielection.com/ar/wp-content/themes/goodnews5/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></span>
                        </div>
                    <div class="ajax_search_results">
                    </div> <!--ajax search results-->
                    </div> <!--sw inner-->
                    </div> <!--search wrap-->
                    		
		    </div> <!--nav-buttons-->
                    
                </div>
                </div> <!--nav inner-->
            </nav> <!--Navigation-->
	    <div class="boxed-content-wrapper clearfix">
             
            <div class="nav-shaddow"></div>
                        
            <div class="inner">
                        
        <div class="breaking-news">
    <div class="the_ticker" >
    <div class="bn-title"><span>BREAKING NEWS</span></div>
    <div class="news-ticker">
        <ul>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://saudielection.com/ar/%d8%a7%d9%84%d8%ba%d8%b0%d8%a7%d8%a1-%d9%88%d8%a7%d9%84%d8%af%d9%88%d8%a7%d8%a1-%d9%85%d8%b5%d8%a7%d9%86%d8%b9-%d8%a7%d9%84%d9%85%d9%8a%d8%a7%d9%87-%d8%a7%d9%84%d9%85%d8%b9%d8%a8%d8%a3%d8%a9-%d9%81/">الغذاء والدواء : مصانع المياه المعبأة في السعودية تخضع لبرنامج رقابي شامل</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://saudielection.com/ar/%d8%a7%d9%84%d9%85%d9%82%d8%a7%d9%88%d9%84%d9%8a%d9%86-%d9%85%d9%86%d8%b5%d8%a9-%d9%85%d9%82%d8%a7%d9%88%d9%84-%d8%b3%d8%aa%d8%b6%d8%a8%d8%b7-%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84/">«المقاولين»: منصة مقاول ستضبط أسعار البناء ضمن بيئة تنافسية</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://saudielection.com/ar/%d8%a7%d9%84%d8%a8%d9%86%d9%83-%d8%a7%d9%84%d9%85%d8%b1%d9%83%d8%b2%d9%8a-%d9%8a%d8%b1%d8%ae%d8%b5-%d9%84%d8%b4%d8%b1%d9%83%d8%aa%d9%8a%d9%86-%d9%84%d9%84%d8%aa%d9%82%d9%86%d9%8a%d8%a9-%d8%a7%d9%84/">البنك المركزي يرخص لشركتين للتقنية المالية في مجال المدفوعات</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://saudielection.com/ar/%d8%a7%d9%84%d8%a8%d8%ad%d8%b1-%d8%a7%d9%84%d8%a3%d8%ad%d9%85%d8%b1-%d8%a3%d9%88%d9%84-%d9%88%d8%ac%d9%87%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85-%d8%aa%d9%82%d8%af%d9%85-%d9%85/">&#8220;البحر الأحمر&#8221; .. أول وجهة في العالم تقدم مياه معبأة مستخلصة بالكامل من أشعة الشمس والهواء</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://saudielection.com/ar/%d8%a5%d8%af%d8%b1%d8%a7%d8%ac-%d8%a3%d8%af%d9%88%d8%a7%d8%aa-%d8%af%d9%8a%d9%86-%d8%ad%d9%83%d9%88%d9%85%d9%8a%d8%a9-%d8%b3%d8%a8%d9%82-%d8%a5%d8%af%d8%b1%d8%a7%d8%ac%d9%87%d8%a7-%d8%a8%d9%82%d9%8a/">إدراج أدوات دين حكومية سبق إدراجها بقيمة 2.7 مليار ريال الأحد المقبل</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://saudielection.com/ar/5-%d8%a7%d8%b4%d8%aa%d8%b1%d8%a7%d8%b7%d8%a7%d8%aa-%d9%84%d8%af%d8%ae%d9%88%d9%84-%d8%a7%d9%84%d8%a3%d8%ac%d9%86%d8%a8%d9%8a-%d8%b4%d8%b1%d9%8a%d9%83%d8%a7-%d9%85%d8%b9-%d8%a7%d9%84%d9%85%d8%b3%d8%aa/">5 اشتراطات لدخول الأجنبي شريكا مع المستثمر السعودي أو تملك منشأة</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://saudielection.com/ar/%d8%a7%d9%84%d8%a8%d9%8a%d8%a6%d8%a9-%d8%aa%d8%b7%d9%84%d9%82-%d8%a7%d9%84%d8%b1%d8%a8%d8%b7-%d8%a7%d9%84%d8%a5%d9%84%d9%83%d8%aa%d8%b1%d9%88%d9%86%d9%8a-%d9%85%d8%b9-%d8%b5%d9%86%d8%af%d9%88/">&#8220;البيئة&#8221; تطلق الربط الإلكتروني مع صندوق البيئة و&#8221;الصندوق الزراعي&#8221; و&#8221;إيفاء&#8221;</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://saudielection.com/ar/%d8%a8%d9%86%d9%83-%d8%a7%d9%84%d8%aa%d9%86%d9%85%d9%8a%d8%a9-%d9%8a%d8%af%d8%b4%d9%86-%d8%a7%d9%84%d8%aa%d8%b5%d9%86%d9%8a%d9%81-%d8%a7%d9%84%d8%a7%d8%a6%d8%aa%d9%85%d8%a7%d9%86%d9%8a-%d9%84%d9%88/">بنك التنمية يدشن التصنيف الائتماني لوسطاء التمويل الأصغر في القطاع غير الربحي</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://saudielection.com/ar/%d9%86%d8%b2%d8%a7%d9%87%d8%a9-%d8%aa%d8%b7%d9%8a%d8%ad-%d8%a8%d9%80-241-%d8%b4%d8%ae%d8%b5%d8%a7-%d9%81%d9%8a-7-%d8%ac%d9%87%d8%a7%d8%aa-%d8%ad%d9%83%d9%88%d9%85%d9%8a%d8%a9-%d8%aa%d9%88%d8%b1%d8%b7/">نزاهة تطيح بـ 241 شخصا في 7 جهات حكومية تورطوا بالرشوة والتزوير واستغلال الوظيفة</a></li>
            <li><i class="fa-icon-double-angle-right"></i><a href="http://saudielection.com/ar/%d8%a8%d8%af%d8%a1%d8%a7-%d9%85%d9%86-%d8%a7%d9%84%d8%a3%d8%ad%d8%af-%d8%a7%d9%84%d9%85%d9%82%d8%a8%d9%84-%d9%85%d8%a8%d8%a7%d8%af%d8%b1%d8%a9-%d8%aa%d8%ad%d8%b3%d9%8a%d9%86-%d8%a7%d9%84%d8%b9/">بدءا من الأحد المقبل .. مبادرة تحسين العلاقة التعاقدية لعاملين القطاع الخاص تدخل حيز التنفيذ</a></li>
        </ul>
    </div> <!--news ticker-->
    </div>
        <span class="current_time">    GMT+3 15:58      </span>
        </div> <!--breaking news-->
            </div>    <div class="inner">
                
                            <div class="main_container">
           <div class="main-col">
                                <div class="category-title">
                        <div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus">
<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://saudielection.com/ar/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://saudielection.com/ar/author/%d9%85%d8%b4%d8%b1%d9%81/" title="مشرف"><span itemprop="title">مشرف</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">الغذاء والدواء : مصانع المياه المعبأة في السعودية تخضع لبرنامج رقابي شامل</span></div></div>                </div>
                                        <div class="base-box blog-post p-single bp-horizontal-share post-140450 post type-post status-publish format-standard category-1"itemscope itemtype="http://schema.org/Article">

                                   <h1 class="post-tile entry-title" itemprop="name">الغذاء والدواء : مصانع المياه المعبأة في السعودية تخضع لبرنامج رقابي شامل</h1>
<div class="mom-post-meta single-post-meta"><span class="author vcard">Posted By: <span class="fn"><a href="http://saudielection.com/ar/author/muhammad/">Muhammad husaini</a></span></span><span>on: <time datetime="2021-03-25T15:27:58+03:00" itemprop="datePublished" class="updated">March 25, 2021</time></span><span>In: <a href="http://saudielection.com/ar/author/%d9%85%d8%b4%d8%b1%d9%81/" title="View all posts in مشرف">مشرف</a></span><span><a href="http://saudielection.com/ar/%d8%a7%d9%84%d8%ba%d8%b0%d8%a7%d8%a1-%d9%88%d8%a7%d9%84%d8%af%d9%88%d8%a7%d8%a1-%d9%85%d8%b5%d8%a7%d9%86%d8%b9-%d8%a7%d9%84%d9%85%d9%8a%d8%a7%d9%87-%d8%a7%d9%84%d9%85%d8%b9%d8%a8%d8%a3%d8%a9-%d9%81/#respond">No Comments</a></span></div><div class="entry-content">
            
<figure class="wp-block-image"><img src="https://www.aleqt.com/sites/default/files/styles/scale_660/public/rbitem/2021/03/25/1627896-476487722.jpg?itok=zvZpK98G" alt="الغذاء والدواء : مصانع المياه المعبأة في السعودية تخضع لبرنامج رقابي شامل"/></figure>



<p style="font-size:24px">أكدت الهيئة العامة للغذاء والدواء أن جميع مصانع المياه المعبأة في السعودية تخضع لبرنامج رقابي شامل من خلال زيارة الهيئة للمصانع بشكل دوري وسحب عينات من منتجاتها وإجراء التحاليل المخبرية اللازمة عليها للتأكد من سلامتها، ورصد المخالفات الفنية التي تلزم هذه المصانع بتصحيح هذه المخالفات وتطبيق لائحة الغرامات والجزاءات عليها.</p>



<p style="font-size:24px">وتتحقق عبر جولاتها الرقابية على مصانع المياه المعبأة من كتابة التركيب التحليلي وبيان مصدر المياه في البيانات الإيضاحية والادعاءات الصحية وتسجيل المنتجات وذكر اسم المصنع وتاريخ الإنتاج وتسرب العبوات والتأكد من التزام المنشآت بما ورد في اللائحة الفنية الخليجية لمياه الشرب المعبأة والمياه المعدنية والتأكد من تطبيق اشتراطات النقل والتخزين.</p>



<p style="font-size:24px">وأوضحت أنه لا يمكن الحكم بأفضلية نوع أو شركة على أخرى مع تعدد أنواع مياه الشرب المعبأة المتوفرة في الأسواق. مشيرة إلى وجود متطلبات فنية لديها وكميات محددة من المعادن الطبيعية أو المضافة في جميع الأنواع المسجلة، متى ما تم الالتزام بها تحققت الأفضلية.</p>



<p style="font-size:24px">كما نصحت للمحافظة على سلامة المياه المعبأة أن تكون فترة الصلاحية للمنتج (12 شهرا) وألا يطول تخزينها أكثر من ذلك حتى لا تتعرض لأي تغيير في جودتها، وأن تخزن بعيدا عن أي مواد سامة أو ضارة وفي أماكن خالية من الروائح المميزة وجيدة التهوية (درجة حرارة الغرفة) وألا تتعرض عبوات المياه إلى أشعة وحرارة الشمس وظروف الطقس الأخرى وأن تكون العبوات بعيدة عن مصادر الحرارة المرتفعة وعن مصادر التلوث مع مراعاة المحافظة على نظافة البرادة وصيانتها بشكل دوري وذلك عند استخدام عبوات المياه المعبأة (الجالون).</p>



<p style="font-size:24px">وأشارت إلى أن من أهم محتويات البيانات الإيضاحية على عبوات مياه الشرب المعبأة والتي ينصح بقراءتها عند شراء المنتج ومعرفة الحدود والكميات المسموح بها الأملاح الصلبة الذائبة (TDS) والفلورايد. وتنفذ حملة توعوية بالتزامن مع اليوم العالمي للمياه الذي يوافق 22 مارس من كل عام في إطار دورها برفع الوعي لدى أفراد المجتمع بطريقة التعامل الصحيح والآمن مع المياه المعبأة وما يدور حولها. كما دشنت صفحة الكترونية خاصة بالحملة يتوفر بها معلومات وبيانات توعوية يمكن زيارتها عن طريق (<a href="http://www.sfda.gov.sa/ar/awarenesscampaign/79431">المياه المعبأة</a>).</p>



<p style="font-size:24px">ودعت إلى الإبلاغ عن مخالفات المنشآت الخاضعة لإشرافها عن طريق الاتصال على الرقم الموحد (19999) أو من خلال تطبيق &#8220;طمني&#8221; المتاح على نظامي (IOS) و (أندرويد). وتخالف مصانع الأغذية والمياه المعبأة والثلج ومستودعات ومراكز توزيع الأغذية ومختبرات الأغذية وتفرض عليها غرامة مالية بحسب نوع المخالفة المرتكبة وذلك استنادا إلى نظام الغذاء ولائحته التنفيذية.</p>
              
       <div class="mom-social-share ss-horizontal border-box">
	                <div class="ss-icon facebook">
                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?m2w&s=100&p&#91;url&#93;=http%3A%2F%2Fsaudielection.com%2Far%2F%25d8%25a7%25d9%2584%25d8%25ba%25d8%25b0%25d8%25a7%25d8%25a1-%25d9%2588%25d8%25a7%25d9%2584%25d8%25af%25d9%2588%25d8%25a7%25d8%25a1-%25d9%2585%25d8%25b5%25d8%25a7%25d9%2586%25d8%25b9-%25d8%25a7%25d9%2584%25d9%2585%25d9%258a%25d8%25a7%25d9%2587-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b9%25d8%25a8%25d8%25a3%25d8%25a9-%25d9%2581%2F&p&#91;images&#93;&#91;0&#93;=&p&#91;title&#93;=&p&#91;summary&#93;=أكدت الهيئة العامة للغذاء والدواء أن جميع مصانع المياه المعبأة في السعودية تخضع لبرنامج رقابي شامل من خلال زيارة الهيئة للمصانع بشكل دوري وسحب عينات من منتجاتها', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
	    
	                <div class="ss-icon twitter">
                <a href="#" onclick="window.open('http://twitter.com/share?text=الغذاء والدواء : مصانع المياه المعبأة في السعودية تخضع لبرنامج رقابي شامل&url=http%3A%2F%2Fsaudielection.com%2Far%2F%25d8%25a7%25d9%2584%25d8%25ba%25d8%25b0%25d8%25a7%25d8%25a1-%25d9%2588%25d8%25a7%25d9%2584%25d8%25af%25d9%2588%25d8%25a7%25d8%25a1-%25d9%2585%25d8%25b5%25d8%25a7%25d9%2586%25d8%25b9-%25d8%25a7%25d9%2584%25d9%2585%25d9%258a%25d8%25a7%25d9%2587-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b9%25d8%25a8%25d8%25a3%25d8%25a9-%25d9%2581%2F', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
	    
	                <div class="ss-icon googleplus">
                <a href="#"
onclick="window.open('https://plus.google.com/share?url=http%3A%2F%2Fsaudielection.com%2Far%2F%25d8%25a7%25d9%2584%25d8%25ba%25d8%25b0%25d8%25a7%25d8%25a1-%25d9%2588%25d8%25a7%25d9%2584%25d8%25af%25d9%2588%25d8%25a7%25d8%25a1-%25d9%2585%25d8%25b5%25d8%25a7%25d9%2586%25d8%25b9-%25d8%25a7%25d9%2584%25d9%2585%25d9%258a%25d8%25a7%25d9%2587-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b9%25d8%25a8%25d8%25a3%25d8%25a9-%25d9%2581%2F', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false"><span class="icon"><i class="fa-icon-google-plus"></i>Share</span></a>
                <span class="count">0</span>
            </div> <!--icon-->
	    		    	            <div class="ss-icon linkedin">
                <a href="#"
onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fsaudielection.com%2Far%2F%25d8%25a7%25d9%2584%25d8%25ba%25d8%25b0%25d8%25a7%25d8%25a1-%25d9%2588%25d8%25a7%25d9%2584%25d8%25af%25d9%2588%25d8%25a7%25d8%25a1-%25d9%2585%25d8%25b5%25d8%25a7%25d9%2586%25d8%25b9-%25d8%25a7%25d9%2584%25d9%2585%25d9%258a%25d8%25a7%25d9%2587-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b9%25d8%25a8%25d8%25a3%25d8%25a9-%25d9%2581%2F&title=الغذاء والدواء : مصانع المياه المعبأة في السعودية تخضع لبرنامج رقابي شامل&source=http%3A%2F%2Fsaudielection.com%2Far', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Share</span></a>
                <span class="count"></span>
            </div> <!--icon-->
	    	                <div class="ss-icon pinterest">
                <a href="#"
onclick="javascript:window.open('http://pinterest.com/pin/create/bookmarklet/?media=&amp;
url=http%3A%2F%2Fsaudielection.com%2Far%2F%25d8%25a7%25d9%2584%25d8%25ba%25d8%25b0%25d8%25a7%25d8%25a1-%25d9%2588%25d8%25a7%25d9%2584%25d8%25af%25d9%2588%25d8%25a7%25d8%25a1-%25d9%2585%25d8%25b5%25d8%25a7%25d9%2586%25d8%25b9-%25d8%25a7%25d9%2584%25d9%2585%25d9%258a%25d8%25a7%25d9%2587-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b9%25d8%25a8%25d8%25a3%25d8%25a9-%25d9%2581%2F&amp;
is_video=false&amp;description=الغذاء والدواء : مصانع المياه المعبأة في السعودية تخضع لبرنامج رقابي شامل', '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Share</span></a>
                <span class="count"></span>
            </div> <!--icon-->
	    		    <div class="clear"></div>
        </div> <!--social share-->

</div> <!-- entry content -->
</div> <!-- base box -->
            
            <div class="np-posts">
                <ul>
			                    <li class="np-post prev border-box">
			                        <div class="details ">
                            <a href="http://saudielection.com/ar/%d8%a7%d9%84%d9%85%d9%82%d8%a7%d9%88%d9%84%d9%8a%d9%86-%d9%85%d9%86%d8%b5%d8%a9-%d9%85%d9%82%d8%a7%d9%88%d9%84-%d8%b3%d8%aa%d8%b6%d8%a8%d8%b7-%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84/" class="link prev"><i class="fa-icon-double-angle-left"></i>Previous</a>
                            <h3><a href="http://saudielection.com/ar/%d8%a7%d9%84%d9%85%d9%82%d8%a7%d9%88%d9%84%d9%8a%d9%86-%d9%85%d9%86%d8%b5%d8%a9-%d9%85%d9%82%d8%a7%d9%88%d9%84-%d8%b3%d8%aa%d8%b6%d8%a8%d8%b7-%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84/">«المقاولين»: منصة مقاول ستضبط أسعار البناء ضمن بيئة تنافسية</a></h3>
                        </div>
                    </li>
		    		                    </ul>
            </div> <!-- np posts -->
<h2 class="single-title">About the author</h2>
            <div class="base-box single-box about-the-author">
                <div class="author_avatar"><img alt='' src='http://1.gravatar.com/avatar/db19d0af412e6ff0ce564af6ce80e260?s=80&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/db19d0af412e6ff0ce564af6ce80e260?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/></div>
                <div class="author_desc">
                    <h3 calss="vcard author"><span class="fn"><a href="http://saudielection.com/ar/author/muhammad/">Muhammad husaini</a></span>  </span></h3>
        <p>
			</p>
                 <div class="mom-socials-icons author-social-icons">
        <ul>
                    <li class="home"><a target="_blank" href="http://www.saudielection.com"><i class=" momizat-icon-home "></i></a></li>                                                                               <li class="rss"><a target="_blank" href="http://saudielection.com/ar/author/muhammad/feed/"><i class="fa-icon-rss"></i></a></li>
                                                                                                                                                                        </u>

        <div class="clear"></div>
    </div>

                </div>
	            <div class="clear"></div>

            </div>
                <h2 class="single-title">Related Articles</h2>
            <div class="base-box single-box">
                <ul class="single-related-posts">
	   	     	       <li>
			                        <h4><a itemprop="name" href="http://saudielection.com/ar/%d8%a7%d9%84%d9%85%d9%82%d8%a7%d9%88%d9%84%d9%8a%d9%86-%d9%85%d9%86%d8%b5%d8%a9-%d9%85%d9%82%d8%a7%d9%88%d9%84-%d8%b3%d8%aa%d8%b6%d8%a8%d8%b7-%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84/">«المقاولين»: منصة مقاول ستضبط أسعار البناء ضمن بيئة تنافسية</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2021-03-24T11:48:05+03:00">March 24, 2021</time>
			</div>
                </li>

	       <li>
			                        <h4><a itemprop="name" href="http://saudielection.com/ar/%d8%a7%d9%84%d8%a8%d9%86%d9%83-%d8%a7%d9%84%d9%85%d8%b1%d9%83%d8%b2%d9%8a-%d9%8a%d8%b1%d8%ae%d8%b5-%d9%84%d8%b4%d8%b1%d9%83%d8%aa%d9%8a%d9%86-%d9%84%d9%84%d8%aa%d9%82%d9%86%d9%8a%d8%a9-%d8%a7%d9%84/">البنك المركزي يرخص لشركتين للتقنية المالية في مجال المدفوعات</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2021-03-23T18:38:46+03:00">March 23, 2021</time>
			</div>
                </li>

	       <li>
			                        <h4><a itemprop="name" href="http://saudielection.com/ar/%d8%a7%d9%84%d8%a8%d8%ad%d8%b1-%d8%a7%d9%84%d8%a3%d8%ad%d9%85%d8%b1-%d8%a3%d9%88%d9%84-%d9%88%d8%ac%d9%87%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85-%d8%aa%d9%82%d8%af%d9%85-%d9%85/">&#8220;البحر الأحمر&#8221; .. أول وجهة في العالم تقدم مياه معبأة مستخلصة بالكامل من أشعة الشمس والهواء</a></h4>
                        <div class="mom-post-meta">
			<time datetime="2021-03-22T15:15:50+03:00">March 22, 2021</time>
			</div>
                </li>

</ul>
</div>

<div id="comments" class="comments-area">

	
			
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ar/%D8%A7%D9%84%D8%BA%D8%B0%D8%A7%D8%A1-%D9%88%D8%A7%D9%84%D8%AF%D9%88%D8%A7%D8%A1-%D9%85%D8%B5%D8%A7%D9%86%D8%B9-%D8%A7%D9%84%D9%85%D9%8A%D8%A7%D9%87-%D8%A7%D9%84%D9%85%D8%B9%D8%A8%D8%A3%D8%A9-%D9%81/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="http://saudielection.com/ar/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comment..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Name (required)" value="" size="30" aria-required='true' />
<input id="email" name="email" type="text" placeholder="Email (required)" value="" size="30" aria-required='true' />
<input id="url" name="url" type="text" placeholder="Website" value="" size="30" />
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit-comment" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='140450' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bdb21c01da" /></p><input type="hidden" id="ak_js" name="ak_js" value="143"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->            </div> <!--main column-->
                        <div class="clear"></div>
</div> <!--main container-->            
            <div class="sidebar main-sidebar">
            <div class="widget widget_text">			<div class="textwidget"><a href="http://www.saudielection.com/en" target="_blank" rel="noopener">
<img src="http://www.saudielection.com/ar/english.gif" width="280" height="70" border="0" style="border:none;" alt="Saudi In Focus Arabic" />
</a></div>
		</div>
            </div> <!--main sidebar-->
            <div class="clear"></div>            </div> <!--main inner-->
            
      </div> <!--content boxed wrapper-->
                        <footer id="footer">
                <div class="inner">
	     			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth">
			        			</div>
			<div class="one_fourth last">
			        			</div>
	        

        <div class="clear"></div>                    
                </div> <!--// footer inner-->
            </footer> <!--//footer-->
            <div class="copyrights-area">
                <div class="inner">
                    <p class="copyrights-text">2014 Powered By Wordpress, Goodnews Theme By <a href="http://www.momizat.net/">Momizat Team</a></p>
                                    </div>
            </div>
            <div class="clear"></div>
        </div> <!--Boxed wrap-->
        <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a>	        <script type='text/javascript' src='http://saudielection.com/ar/wp-includes/js/comment-reply.min.js?ver=5.7' id='comment-reply-js'></script>
<script type='text/javascript' src='http://saudielection.com/ar/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="http://saudielection.com/ar/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="http://saudielection.com/ar/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="http://saudielection.com/ar/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="http://saudielection.com/ar/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="http://saudielection.com/ar/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="http://saudielection.com/ar/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="http://saudielection.com/ar/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='http://saudielection.com/ar/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='http://saudielection.com/ar/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='http://saudielection.com/ar/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='http://saudielection.com/ar/wp-includes/js/dist/url.min.js?ver=0ac7e0472c46121366e7ce07244be1ac' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='http://saudielection.com/ar/wp-includes/js/dist/api-fetch.min.js?ver=a783d1f442d2abefc7d6dbd156a44561' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "http://saudielection.com/ar/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "ba5b752ab7" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "http://saudielection.com/ar/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://saudielection.com/ar/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='http://saudielection.com/ar/wp-content/themes/goodnews5/js/plugins.min.js?ver=1.0' id='plugins-js'></script>
<script type='text/javascript' id='Momizat-main-js-js-extra'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/saudielection.com\/ar\/wp-admin\/admin-ajax.php","nonce":"d282e959fe","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"http:\/\/saudielection.com\/ar","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://saudielection.com/ar/wp-content/themes/goodnews5/js/main.js?ver=1.0' id='Momizat-main-js-js'></script>
<script type='text/javascript' src='http://saudielection.com/ar/wp-content/themes/goodnews5/js/jquery.prettyPhoto.js?ver=1.0' id='prettyPhoto-js'></script>
<script type='text/javascript' src='http://saudielection.com/ar/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='http://saudielection.com/ar/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
    </body>
</html>